Author Topic: scrypt problem (I think)  (Read 1595 times)

0 Members and 1 Guest are viewing this topic.

Offline Chris HaefnerTopic starter

  • Newbie
  • *
  • Posts: 1
  • Karma: +0/-0
    • View Profile
scrypt problem (I think)
« on: August 27, 2014, 02:46:41 AM »
Can someone help me with this please? 

So I have seen a ton of new miners post this, but I think I think I have a scrypt issue. Whenever I start my miner it starts up then immediately closes. i have windows 8, 32 bit. But I have had this problem with my windows vi ta system too. So the issue might be somewhere else. I'm mining at wemineltc.com,  just through a cpu pool they have,  and with the workers they set up for me. Any help would be so appreciated! Thank you in advance!

C:\Users\Christopher\Desktop\New folder\CPU Miner>start minerd.exe û-scrypt -o s
tratum+tcp://freedom.wemineltc.com:3339 -u ChrisHaefner.user -p pass -I 13

C:\Users\Christopher\Desktop\New folder\CPU Miner>pause
Press any key to continue . . .


 

[CNC][PPLNS][LP] CHNcoin Pool - SCRYPT.IN| 0% FEES! |0.1 CHN Withdraw|

Started by zymoBoard Litecoin mining

Replies: 0
Views: 6034
Last post May 08, 2013, 05:34:10 PM
by zymo
[BBQ][PPLNS][LP] BBQcoin Pool - BBQ.SCRYPT.IN | 0% FEES! |0.1 BBQ Withdraw|

Started by zymoBoard Litecoin mining

Replies: 0
Views: 5460
Last post May 15, 2013, 01:03:09 PM
by zymo
[MNC][PPLNS][LP] MINcoin Pool - MNC.SCRYPT.IN| 0% FEES! |0.1 CHN Withdraw|

Started by zymoBoard Litecoin mining

Replies: 0
Views: 4900
Last post May 16, 2013, 02:36:38 PM
by zymo
[WTS] Litecoin/Scrypt mining rig - 3x Sapphire 7950s - Sydney, Australia

Started by RustyShackleford1950Board Goods

Replies: 0
Views: 6609
Last post September 01, 2013, 08:29:33 AM
by RustyShackleford1950
GPU folding problem

Started by BikewrzBoard Litecoin mining

Replies: 0
Views: 3371
Last post October 26, 2013, 09:16:02 PM
by Bikewrz